登录  
 加关注
查看详情
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

nygxxh的博客

 
 
 

日志

 
 

【转载】通达信ROC极端行情监测指标公式  

2015-03-04 12:04:08|  分类: 股票公式 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

N:=12;M:=6;X:=9;
CJJJ:=AMOUNT/V,linethick2;
ROC:(CJJJ-REF(CJJJ,12))/REF(CJJJ,12)*100,linethick2;
ROCMA:MA(ROC,6);
ROCEMA:EMA(ROC,9);
0;
第一超买线:10;
第二超买线:17;
极端行情线:30,colorff00ff,linethick2;
STICKLINE(CROSS(ROC, 第二超买线),0,70,1,0),Color00FF0F,LINETHICK4;
DRAWTEXT(CROSS(ROC, 第二超买线),50,'关注黑马'),Color00FF0F;
STICKLINE(CROSS(ROC,极端行情线),0,90,2,0),colorred,LINETHICK4;
DRAWTEXT(CROSS(ROC,极端行情线),70,'极端行情'),Color00FFFF;


通达信ROC极端行情监测指标公式 - miluji - miluji的博客
  评论这张
 
阅读(341)| 评论(0)

历史上的今天

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2018