登录  
 加关注
查看详情
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

nygxxh的博客

 
 
 

日志

 
 

顶底背驰源码  

2013-04-30 19:23:28|  分类: 股票公式 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |
可以选股,条件是禅小于-80,可以用在各个周期。
可以帮助判断顶底,自己多打开股票分析顶底的判断使用方法,有的顶后再顶,丢掉了不少利润,区分不同位置使用,盘整的时候准确率很高,趋势的时候就要小心了,第一次拉升调整以后还会继续上攻。
顶底背驰源码:
CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
禅:(EMA(CS,3)-50)*2;
禅,COLORSTICK;
极弱:-80,COLOR0000FF;
风险:80,COLOR00FF00;
VAR4:=(1.1)*CLOSE;
VAR5:=(0.9)*CLOSE;
VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));
一比: EMA(100-VAR6,1),LINETHICK0;
S2:=EMA(一比,9);
二比: MA(S2,9),LINETHICK0;
比差:ABS(二比-一比),LINETHICK0,COLORRED;
  评论这张
 
阅读(462)| 评论(0)

历史上的今天

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2018